<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Uus normaalsus, uutmoodi kuritööd: Hawaiil arreteeriti kaks võltsitud vaktsiinipassiga turisti - Reisijuht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Hawaiil arreteeriti kaks Ameerika mandriosa turisti vaktsineerimispasside võltsimise eest. Turiste ootab pirakas trahv ja/või üks aasta vanglas."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Hawaii"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://reisijuht.delfi.ee/a/94481635"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Reisijuht"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Uus normaalsus, uutmoodi kuritööd: Hawaiil arreteeriti kaks võltsitud vaktsiinipassiga turisti"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Hawaiil arreteeriti kaks Ameerika mandriosa turisti vaktsineerimispasside võltsimise eest. Turiste ootab pirakas trahv ja/või üks aasta vanglas."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/Y23wqndpNLQ/8acab6130b3e5453c4-94483937.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Reisijuht, Reisiuudised"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="94481635"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-09-04T08:03:03.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Reisiuudised"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Reisijuht"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Reisijuht, Reisiuudised"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Reisijuht"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="manifest" data-hid="manifest" href="https://g1.nh.ee/rl/ic/manifest.json"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/reisijuht.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/21/reisijuht_apple_ti_180.png"><link data-n-head="ssr" rel="mask-icon" data-hid="mask-icon" href="https://g1.nh.ee/rl/ic/safari-pinned-tab.svg" color="#5bbad5"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/reisijuht-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://reisijuht.delfi.ee/artikkel/94481635/uus-normaalsus-uutmoodi-kuritood-hawaiil-arreteeriti-kaks-voltsitud-vaktsiinipassiga-turisti" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-b9bc0f6" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://reisijuht.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Reisijuht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Põnevad reisiuudised ja -jutud ning soodsad pakkumised."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-c9c18c30" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://reisijuht.delfi.ee//artikkel/94481635/uus-normaalsus-uutmoodi-kuritood-hawaiil-arreteeriti-kaks-voltsitud-vaktsiinipassiga-turisti",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://reisijuht.delfi.ee//artikkel/94481635/uus-normaalsus-uutmoodi-kuritood-hawaiil-arreteeriti-kaks-voltsitud-vaktsiinipassiga-turisti"
  },
  "headline": "Uus normaalsus, uutmoodi kuritööd: Hawaiil arreteeriti kaks võltsitud vaktsiinipassiga turisti",
  "description": "Hawaiil arreteeriti kaks Ameerika mandriosa turisti vaktsineerimispasside võltsimise eest. Turiste ootab pirakas trahv ja/või üks aasta vanglas.",
  "articleSection": "Reisiuudised",
  "commentCount": 19,
  "discussionUrl": "https://reisijuht.delfi.ee//artikkel/94481635/uus-normaalsus-uutmoodi-kuritood-hawaiil-arreteeriti-kaks-voltsitud-vaktsiinipassiga-turisti/kommentaarid",
  "datePublished": "2021-09-04T08:03:03.000Z",
  "dateModified": "2021-09-04T08:03:03.000Z",
  "keywords": [
    "Hawaii"
  ],
  "author": {
    "@type": "Person",
    "name": "Reisijuht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Reisijuht",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/reisijuht_1200x628.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/8acab6130b3e5453c4-94483943.jpg"
  ]
}
</script><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/runtime.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/commons/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/vendors/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/vendors/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/page/ArticleBase.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/page/Article.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/vendors/page/Article/page/Issue.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/vendors/app.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/app.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.33/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.216 14l4.664-4.665a.782.782 0 10-1.107-1.106l-4.665 4.664-.002-.002L10 13.998l.002.002H10l1.106 1.108h.001l4.665 4.663a.78.78 0 001.107 0 .782.782 0 000-1.106L12.216 14z"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/reisijuht.svg" alt="Reisijuht" class="U-display-none U-display-md-inline-block"> <img src="https://h.delfi.ee/g/l/svg/reisijuht_mobile.svg" alt="Reisijuht" class="U-display-inline-block U-display-md-none"></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/39566229/news" class="C-header-menu__item-content">Uudised</a></li><li><a href="/kategooria/66132396/reisijutud" class="C-header-menu__item-content">Reisikirjad</a></li><li><a href="/kategooria/82211775/pakkumised" class="C-header-menu__item-content">Pakkumised</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/products/delfi-kogupakett?type=paber&amp;utm_source=Reisijuht&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div></header> <header class="C-header-bottom"><!----></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-94481635" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/39566229/news">Reisiuudised</a></div> <div class="C-article-info__publish-date U-float-right">04.09.2021, 11:03</div> <br clear="all"> <h1 class="C-article-info__title">Uus normaalsus, uutmoodi kuritööd: Hawaiil arreteeriti kaks võltsitud vaktsiinipassiga turisti</h1> <a href="/artikkel/94481635/uus-normaalsus-uutmoodi-kuritood-hawaiil-arreteeriti-kaks-voltsitud-vaktsiinipassiga-turisti/kommentaarid" class="C-article-info__comments-count">(19)
    </a> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>20</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><!----><!----><source media="(min-width: 576px)" srcset="https://g.nh.ee/images/pix/1600x914/L7V6px8C7d0/8acab6130b3e5453c4-94483937.jpg?up=1"><img src="https://g.nh.ee/images/pix/1600x914/L7V6px8C7d0/8acab6130b3e5453c4-94483937.jpg?up=1" loading="lazy" alt="Waikiki rand Honolulus"></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Waikiki rand Honolulus</div> <div class="C-fragment-picture__source">Foto: Shutterstock</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Hawaiil arreteeriti kaks Ameerika mandriosa turisti vaktsineerimispasside võltsimise eest. Turiste ootab pirakas trahv ja/või üks aasta vanglas.</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Hiljuti arreteeriti kaks Ameerika Ühendriikide mandriosast Hawaiile saabunud turisti vaktsineerimispasside võltsimise tõttu, säutsus <a href="https://www.delfi.ee/teemalehed/hawaii" title="Hawaii" class="ttl_link textTag_31231207" target="_blank">Hawaii</a> kuberner David Ige Twitteris.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Kuberner ütles postituses, et turistid rikkusid hädaolukorra reegleid, mis lubavad mandrilt Hawaiile ilma testi- ja karantiinikohustuseta siseneda vaid täielikult vaktsineeritud reisijatel.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Ige ütles, et Hawaii peaprokuröri kantseleile tuli rikkumise kohta vihje ja kaks turisti vahistati juba Honolulu lennujaamas. "Peaprokuröri kantselei uurijad on pühendunud saabunud vihjete uurimisele ja tänavad kodanikke abi ja toetuse eest. Me ei tohi lasta ohustada oma saarte turvalisusust," ütles Ige.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Võltsitud vaktsiinipassidega turiste ootab trahv kuni 5000 dollarit ja/või ühe-aastane vanglakaristus.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Hawaii osariigis on terve koroonapandeemia ajal kehtinud väga ranged sisenemistingimused. Kuni viimase ajani pidid kõik külastajad esitama negatiivse Covid-19 testi või läbima kohustusliku 10-päevase karantiini. Nüüd saavad ilma testinõude ja karantiinita saartele ka need Ameerika Ühendriikide siseturistid, kes on täielikult vaktsineeritud.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Koroonaviiruse Delta tüve kiire leviku tõttu karmistas Hawaii hiljuti taas rahvakogunemiste piiranguid. Uued reeglid, mida kohaldatakse kogu Hawaii osariigis seltskondlike koosviibimiste, restoranide, baaride ja meelelahutusasutuste suhtes, piiravad koosviibimisi kuni 10 inimesele siseruumides ja mitte rohkem kui 25 inimesele väljas.</p></div> <!----><div class="C-banner"><!----></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/94481635/uus-normaalsus-uutmoodi-kuritood-hawaiil-arreteeriti-kaks-voltsitud-vaktsiinipassiga-turisti/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Kommenteeri
      </span><!----></a> <a href="/artikkel/94481635/uus-normaalsus-uutmoodi-kuritood-hawaiil-arreteeriti-kaks-voltsitud-vaktsiinipassiga-turisti/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Loe kommentaare <span class="U-color-link-1">(19)</span></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>20</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:none;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=Reisijuht&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li style="display:none;"><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/reisijuht/" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.33/runtime.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.33/page/ArticleBase.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.33/page/Article.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.33/vendors/page/Article/page/Issue.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.33/page/Article/page/Issue.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.33/commons/app.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.33/vendors/app.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.33/app.js" defer></script>
  </body>
</html>
